I useK with smart things when I arm the alarm, I want the alarm to prevent from arming if there is a zone open. Currently it will arm the alarm with the zone open is there a setting to prevent this
Login or Signup to post a comment